Le Deal du moment : -30%
Enceinte connectée Amazon Echo (3ème ...
Voir le deal
69.99 €

Problème avec l'outil tranche

Aller en bas

sujet en cours Problème avec l'outil tranche

Message par Aqua le 7/12/2009, 16:02

Et oui direct arrivée je pose une question... Problème avec l'outil tranche Icon_redface J'ai demandé aux personnes que je connais et personne ne sait... Donc...

Je suis en train d'apprendre à faire une page d'accueil entièrement en image. La j'en suis au stade de la découpe... Je prends l'outils tranche et je 'tranche'. J'enregistre pour le web, je séléctionne jpeg. Parfait. Un dossier images est donc crée avec un doc html. Je l'ouvre avec notepad, j'héberge les images, je les mets dans le code... Et normalement ça devrait marcher >.< Mais quand je mets sur mon forum test ça foire... Les images ne sont pas collées, c'est n'importe quoi !

Une idée d'où ça peut provenir ?

Merci par avance ! Et désolée si j'ai posté au mauvais endroit >.<
Biz
Aqua
Aqua
I.A. Débutant
I.A. Débutant

Système d'exploitation Navigateur Logiciel graphique


Revenir en haut Aller en bas

sujet en cours Re: Problème avec l'outil tranche

Message par WT le 7/12/2009, 18:52

Salut.
Fais une impression écran de ta page de code, ça pourra peut être donner une idée de ce qui cloche ^^ (Je demande à Zike de passer par ici, il saura peut être d'où vient le problème ^^)


Merci Jeremiah !
Problème avec l'outil tranche 1338912804-uhjh-3-Rcupr

Spoiler:
Problème avec l'outil tranche Warriortidus_PS3THC

WT
WT
Fondateur
Fondateur

Windows XP Firefox Photoshop


https://www.youtube.com/user/TheWarriortidus/videos?flow=grid&

Revenir en haut Aller en bas

sujet en cours Re: Problème avec l'outil tranche

Message par Zike le 7/12/2009, 19:12

Peut-on avoir un lien vers le test ? Smile



Problème avec l'outil tranche Guigui11
Vieille signature ressortie ! Smile
Problème avec l'outil tranche Userbar_IAv3
Zike
Zike
Fondateur
Fondateur

Système d'exploitation Navigateur Logiciel graphique


http://www.illusionart-gfx.com/

Revenir en haut Aller en bas

sujet en cours Re: Problème avec l'outil tranche

Message par Aqua le 11/12/2009, 18:56

Aaah bah en fait non c'est bon j'ai trouvé... Petit soucis d'hébergeur en fait il hébergeait mal l'image transparente... Donc forcément ça décalait tout !

Mais maintenant tout est rentré dans l'ordre !

En tout cas merci beaucoup ! Very Happy Mais fausse alerte ! (En même temps ce n'est peut être pas plus mal, un peu plus et je me serais arrachée les cheveux =P)
Aqua
Aqua
I.A. Débutant
I.A. Débutant

Système d'exploitation Navigateur Logiciel graphique


Revenir en haut Aller en bas

sujet en cours Re: Problème avec l'outil tranche

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum